-5%

OpenVox MAG2000/32

Analogová VoIP brána OpenVox MAG1000 podporuje 32 portů kombinace portů FXO/FXS. Díky funkcím vynikajícího krytu a vysokého výkonu jsou analogové brány řady MAG speciálně navrženy tak, aby šetřily místo a maximalizovaly úsporu nákladů. Jedná se o vynikající řešení pro průmyslovou VoIP analogovou bránu
Zobrazit více
0 %
12 160,00 Kč
původní cena: 12 800,00 Kč
vložit do košíku
Skladem
katalogové číslo: 31003
výrobce:OpenVox
cena bez DPH:10 049,59 Kč
popis
parametry
soubory a odkazy
diskuze

Physical Interfaces (Capacity & Ethernet Interfaces)

  • 32 FXS with RJ11 & RJ21 & RJ45
  • 32 FXO with RJ11 & RJ21 & RJ45
  • 1*WAN, 10/100/1000Mbps, RJ-45
  • 3*LAN, 10/100/1000Mbps, RJ-45

Voice & FAX

  • G.711A/U, G.723.1, G.729A, G.722, iLBC, OPUS, AMR and AMR-WB
  • Comfort Noise Generation (CNG)
  • Modem/POS
  • Adaptive (Dynamic) Jitter Buffer
  • Programmable Gain Control
  • DTMF mode: Signal/RFC2833/INBAND
  • T.38/Pass-through
  • Echo Cancellation (G.168), with up to 128ms

Call Features

  • Call Waiting
  • Blind Transfer
  • Attend Transfer
  • Call Forward on Busy
  • Call Forward on No Reply
  • Unconditional Call Forward
  • Warm/lmmediately Hotline
  • Message Waiting Indicator
  • SlP registration to different servers
  • Call Hold
  • Do-not-disturb
  • 3-Way Conference
  • Speed Dial

FXS

  • Connector: RJ11 & RJ21 & RJ45
  • Dial Mode: DTMF and Pulse
  • Pulse: 10 and 20 PPS
  • Caller ID: DTMF/FSK CLI Presentation
  • Max Cable Length:3 km
  • Reversed Polarity
  • Programmable Call Progress Tone

FXO

  • Connector: RJ11 & RJ21 & RJ45
  • Dial Mode: DTMF/Pulse Dialing
  • Caller ID: FSK, DTMF
  • Polarity Reversal
  • Answer Delay
  • Busy Tone Detection
  • No Current Detection

Software Features

  • Hunting Group
  • Web ACL
  • Telnet ACL
  • Action URL
  • PPPoE
  • OpenVPN
  • Digitmap
  • Routing Rules based Prefixes
  • Caller/Called Number Manipulation
  • VEX (Advanced Peer To Peer Call)

VOIP (Protocol)

  • SIP v2.0 (UDP/TCP), RFC3261
  • SDP, RTP(RFC2833), RFC3262, RFC3263, RFC3264, RFC3265, RFC3515, RFC2976, RFC3311
  • RTP/RTCP, RFC2198, RFC1889
  • IPv4 and lPv6
  • Outbound Proxy
  • RFC2806 TEL URI
  • RFC3581 NAT, rport
  • VLAN 802.1P/802.1Q
  • RFC4028 Session Timer
  • DNS SRV/A Query/NATPR Query
  • NAT: STUN, Static/Dynamic NAT

Maintance

  • SNMP v1/v2/v3
  • Auto Provisioning
  • Web Configuration
  • Backup/Restore
  • Firmware Upgrade via Web
  • CDR
  • TR069
  • IPoE
  • Syslog(Emerg, alert, critical, error, warning, notice, info, debug)
  • Ping/Tracert Test
  • Network Capture
  • NTP/Daylight Saving Time
  • lVR local Maintenance
  • Cloud-based Management
Diskuze je prázdná.
přidat příspěvek do diskuze
K produktu zatím nikdo recenzi nenapsal

Tento e-shop využívá pouze funkční cookies a bez jejich použití není schopen fungovat.
souhlasím
nastavit
nesouhlasím